Charlemos con MayFirst People Link sobre las vulnerabilidades Meltdown y Spectre

Publicada en Publicada en Blog

Las dos vulnerabilidades, Spectre y Meltdown, son una amenaza para ti y necesitamos saber sobre ella. Tenemos una presentación que pueden darnos esa información, con quienes administran y protegen nuestros sistemas en MayFirst People Link

Los tecnólogos Jaime Villareal y Jamie McClelland presentarán y guiarán la conversación en nuestro próximo seminario web sobre estas dos vulnerabilidades, en donde Micky Meetss y Alfrado Lopez serán la facilitadora del evento.

Jueves, 25 de enero, 3:00 p.m. – América / Nueva York.

Para ello debes registrarte y te enviaremos la información para seguir el evento en línea.

https://outreach.mayfirst.org/civicrm/event/info?id=21&reset=1

La mayoría de nosotros probablemente conocemos estas dos vulnerabilidades que afectan casi todas las computadoras en el mundo. Se ha hablado mucho sobre ellos – algo alarmante – y estas vulnerabilidades son, de hecho, muy muy serias.

Pero, ¿cuán peligrosas son para nosotros como organizaciones e ¿individualmente? ¿Como movimiento? ¿Qué pasos ha tomado May First / People Link para protegernos? ¿Qué tiene que hacer cada uno de nosotros por nuestra cuenta? computadoras o sistemas de oficina para hacer eso? ¿Qué podemos esperar en el futuro?

Platica con nosotros.

Jueves, 25 de enero, 3:00 p.m. – América / Nueva York.

Regístrate en la siguiente liga y te enviaremos los datos de este evento

https://outreach.mayfirst.org/civicrm/event/info?id=21&reset=1

Share on FacebookShare on Google+Tweet about this on Twitter

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *